Home arrow Requisiti navigazione
Requisiti per la navigazione

Per la visualizzazione corretta dei contenti del portale sono necessari uno dei seguenti browser installati e i plugin di seguito elencati:

Browser* :Plug-in :
Mozilla Firefox Macromedia Flash Player
Microsoft Internet Explorer Macromedia Shockwave Player
Netscape Navigator Apple QuickTime
Opera Browser Cortona VRML Client
Apple Safari Autodesk DWF Viewer
(*) Attenzione : per poter utilizzare l'editor visuale necessario usare il browser Internet Explorer 5.5 o superiore o Mozilla Firefox. Esso indispensabile per i content editors, ovvero gli utenti autorizzati che vogliono apportare contenuti al portale. Per la sola visualizzazione del sito e l'uso del forum sono utilizzabili tutti i browser sopra indicati.

Eventuali problemi possono essere chairiti tramite l'uso delle guide F.a.q. o comunicati con l'uso del forum di supporto o via email al Indirizzo e-mail protetto dal bots spam , deve abilitare Javascript per vederlo .
 

 

 

 
9207250 pagine viste dal 03.2001
 ^^^